<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    <link rel="stylesheet" href="/blog/wp-content/themes/atv2015/css/foundation.css?v=1436366643" />
    <link rel="stylesheet" href="/blog/wp-content/themes/atv2015/css/vs-css.css?v=1564499258" />
    <link rel="stylesheet" type="text/css" media="print"  href="/blog/wp-content/themes/atv2015/css/print-css2.css?v=1436366643" />

    <!-- Google Fonts embed code -->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500,700' rel='stylesheet' type='text/css'>
    <script src="/blog/wp-content/themes/atv2015/js/vendor/modernizr.js"></script>

    <!-- Slider HOMEPAGE ONLY -->
    <link rel="stylesheet" type="text/css" href="/blog/wp-content/themes/atv2015/js/slick/slick.css"/>
    <!-- End Slider -->


        <script>
	    /* PLEASE ADD CURRENT PAGE URL */
    	var CurrentPageURL="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more";
    </script>

    <script>
      window.google_analytics_uacct = "UA-30657-87"
    </script>


    
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tracker ATV Lineup: History, Features and More - ATV.com</title>
<meta name="description" content="The affordable four-model Tracker ATV lineup is a new addition to the Tracker family, which for years has been all about boats."/>
<meta name="news_keywords" content="tracker atv, tracker atvs, tracker off road, atv, all terrain vehicles, off-road, automotive, lifestyle, racing, entertainment" />
<link rel="original-source" href="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tracker ATV Lineup: History, Features and More - ATV.com" />
<meta property="og:description" content="The affordable four-model Tracker ATV lineup is a new addition to the Tracker family, which for years has been all about boats." />
<meta property="og:url" content="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more" />
<meta property="og:site_name" content="ATV.com" />
<meta property="article:publisher" content="https://www.facebook.com/ATVcom/" />
<meta property="article:tag" content="Tracker ATV" />
<meta property="article:tag" content="Tracker ATVs" />
<meta property="article:tag" content="Tracker Off Road" />
<meta property="article:section" content="Tracker Off Road" />
<meta property="article:published_time" content="2019-12-20T10:34:06-05:00" />
<meta property="article:modified_time" content="2019-12-19T14:37:22-05:00" />
<meta property="og:updated_time" content="2019-12-19T14:37:22-05:00" />
<meta property="og:image" content="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-ATV-Lineup.jpg" />
<meta property="og:image:width" content="671" />
<meta property="og:image:height" content="382" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The affordable four-model Tracker ATV lineup is a new addition to the Tracker family, which for years has been all about boats." />
<meta name="twitter:title" content="Tracker ATV Lineup: History, Features and More - ATV.com" />
<meta name="twitter:image" content="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-ATV-Lineup.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more/amp" /><link rel='dns-prefetch' href='//ad.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ATV.com &raquo; Tracker ATV Lineup: History, Features and More Comments Feed" href="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atv.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://www.atv.com/blog/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.atv.com/blog/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.atv.com/blog/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.atv.com/blog/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.atv.com/blog/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atv.com/blog/wp-content/themes/atv2015/js/vendor/jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.atv.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ad.crwdcntrl.net/5/c=8059/pe=y/var=ccauds?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.atv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atv.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atv.com/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.atv.com/?p=93203' />
<link rel="alternate" type="application/json+oembed" href="https://www.atv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atv.com%2Fmanufacturer%2Ftracker-off-road%2Ftracker-atv-lineup-history-features-and-more" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atv.com%2Fmanufacturer%2Ftracker-off-road%2Ftracker-atv-lineup-history-features-and-more&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.atv.com/blog/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '93203';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Tracker+ATV+Lineup%3A+History%2C+Features+and+More';
	window._wp_rp_post_tags = ['tracker+atv', 'tracker+atvs', 'tracker+off+road', 'tracker+off+road', 'card', 'bass', 'discount', 'arctic', 'parent', 'tracker', 'road', 'boat', 'price', 'utv', 'atv', 'famili', 'pro', 'cat', 'histori'];
	window._wp_rp_promoted_content = false;
</script>
        <script src="https://www.google.com/recaptcha/api.js?render=6Ldi-KYUAAAAANoy8R5hUZ6_UqKfMZdzZjaKAdcJ"></script>
        <script>
            grecaptcha.ready(function() {
                grecaptcha.execute('6Ldi-KYUAAAAANoy8R5hUZ6_UqKfMZdzZjaKAdcJ', {action: 'email_subscribe'}).then( function(token){

                    var recaptchas = document.getElementsByClassName('recaptchav3_form');
                    for (var i = 0; i < recaptchas.length; ++i) {

                        var input = document.createElement("input");
                        input.setAttribute("type", "hidden");
                        input.setAttribute("name", "form[g-recaptcha-response]");
                        input.setAttribute("value", token);
                        recaptchas[i].appendChild(input);

                    }

                });
            });
        </script>
        <!-- ******* DEBUGGER : single.php ******* -->
<meta property="fb:pages" content="134267149956440" />				<!-- WordPress Popular Posts v3.3.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.atv.com/blog/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0e59b72366&wpp_id=93203';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.2 -->
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.atv.com/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.atv.com/blog");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3f48c3c0-a51d-40df-b0c8-57846e989d46';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.atv.com/blog/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.tos_dmca_policy {background-color: #c36500}
.tos_dmca_policy table *{background-color: #c36500; color:#fff;font-family: "Roboto", "Helvetica Neue", Helvetica, Arial;font-weight:normal;font-size:14px}
#btnABtest {
  background-color: #c36500;
  border-radius: 1em;
  padding: 10px 20px;
  color: #fff;
  box-shadow: 1px 2px #888888;
  font-weight: 700;
  text-align: center;
  display: inline-block;
  text-decoration: none;
}

#btnABtest:hover {
  transform: translateY(2px);
  box-shadow: 1px 3px #888888;
  color: #000000;
}	
#btnABtest2 {
  background-color: #000000;
  border-radius: 1em;
  padding: 10px 20px;
  color: #fff;
  box-shadow: 1px 2px #888888;
  font-weight: 700;
  text-align: center;
  display: inline-block;
  text-decoration: none;
}

#btnABtest2:hover {
  transform: translateY(2px);
  box-shadow: 1px 3px #888888;
  color: #fff;
}


		</style>
	
<!-- ConsolidatedFooters Headers -->

<!-- GEOIP Header -->
<script type="text/javascript">
var vsCFIsEU = vsCFIsEU || null;
var vsCFUserGeoIP = vsCFUserGeoIP || null;
var vsCFTagsEUFunctions = vsCFTagsEUFunctions || [];
var vsCFTagsNonEuFunctions = vsCFTagsNonEuFunctions || [];
var vsCFCookieLimit = vsCFCookieLimit || 1; //1 day

function vsCFCreateCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";

	document.cookie = name+"="+value+expires+"; path=/";
}
function vsCFReadCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(";");
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==" ") c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
 
//Execute ajax call to verify user EU GEOIP and start correct process.
function vsCFSendAjax() {
	xhttp = new XMLHttpRequest();
	xhttp.abort();
	xhttp.onreadystatechange = function () {
		if (xhttp.readyState == 4) { 
			if (xhttp.status == 200) {
				var jsonResponse = JSON.parse(xhttp.responseText);

				if (jsonResponse.status == true) {
					// if EU and execute eu tags
					vsCFIsEU = true;
					vsCFUserGeoIP = jsonResponse.geoip;
					vsCFExecuteEuTags();
				} else {
					// if Non EU and execute Non eu tags
					vsCFIsEU = false;
					vsCFUserGeoIP = jsonResponse.geoip;
					vsCFExecuteNonEuTags();
				}
				
				vsCFCreateCookie("vsCFIsEU", vsCFIsEU, vsCFCookieLimit);
				vsCFCreateCookie("vsCFUserGeoIP", vsCFUserGeoIP, vsCFCookieLimit);
			}
		}
	};
	xhttp.open("GET", "/videoplayer/verify_user_eu_geoip.php?verifyUserGeoIp=true");
	xhttp.setRequestHeader("X-Requested-With", "xmlhttprequest");
	xhttp.send(); 
}

function vsCFVerifyUserGeoIp(geoIps) {

	if (!vsCFUserGeoIP || !geoIps)
	 return true;
	
	if (!(geoIps instanceof Array)) {
		geoIps = geoIps.replace("__gt__" , "");
		geoIps = geoIps.split(',');
	}
        
	target = true;
	if (geoIps instanceof Array && geoIps[0] && geoIps[0] == "-") {
		target = false; // Exclusion is selected
		geoIps.shift();
	}
	
	geoIPCountryCode = vsCFUserGeoIP;
	
	if (!geoIPCountryCode)
		return ((target) ? false : true);
	
	return ((target) ? (geoIps.includes(geoIPCountryCode) ? true : false) : (geoIps.includes(geoIPCountryCode) ? false : true));
}

//Execute Eu Tags Function
function vsCFExecuteEuTags() {
	for (f of vsCFTagsEUFunctions) {
		f();
	}
	
	vsCFTagsEUFunctions = [];
}

//Execute None Eu Tags Function
function vsCFExecuteNonEuTags() {
	for (f of vsCFTagsNonEuFunctions) {
		f();
	} 

	vsCFTagsNonEuFunctions = [];
}
</script>
<!-- /GEOIP Header -->
<!-- Analytics -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30657-87']);
  _gaq.push(['_setDomainName', '.atv.com']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- /Analytics -->

<script>
window.googlefc = window.googlefc || {}; googlefc.callbackQueue = googlefc.callbackQueue || [];
</script><!-- Comscore -->
<script type="text/javascript">
function vsCFComscoreEU() {
	if (typeof googlefc == "object") {
		googlefc.callbackQueue.push(function() {
			if ( gfchelper.isAdProviderAllowed("comscore") ) {
				var _comscore = _comscore || [];
				_comscore.push({ c1: "2", c2: "6036030", c4: "atv.com" });
				(function() {
					var s = document.createElement("script"), el =
					document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				})();
			}
		});
	} else { 
		console.log("cf: comscore googlefc not found.");
	}
}
function vsCFComscoreNonEU() {
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036030", c4: "atv.com" });
	(function() {
		var s = document.createElement("script"), el =
		document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
}

//Add comscore tag functions to eu and non-eu arrays.
vsCFTagsEUFunctions.push(vsCFComscoreEU);
vsCFTagsNonEuFunctions.push(vsCFComscoreNonEU);  
</script>
<!-- /Comscore --><!-- Viglink -->
<script type="text/javascript">
function vsCFViglinkEU() {
	if (typeof googlefc == "object") {
		googlefc.callbackQueue.push(function() {
			if ( gfchelper.isAdProviderAllowed("viglink") ) {
				vglnk = {key: '2c9091279596215c373c6a33b29e1744'};
				(function(d, t) {
					var s = d.createElement(t);
						s.type = 'text/javascript';
						s.async = true;
						s.src = '//cdn.viglink.com/api/vglnk.js';
					var r = d.getElementsByTagName(t)[0];
						r.parentNode.insertBefore(s, r);
				}(document, 'script'));
			}
		});
	} else { 
		console.log("cf: viglink googlefc not found.");
	}
}
function vsCFViglinkNoneEU() {
    vglnk = {key: '2c9091279596215c373c6a33b29e1744'};
    (function(d, t) {
        var s = d.createElement(t);
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
        var r = d.getElementsByTagName(t)[0];
            r.parentNode.insertBefore(s, r);
    }(document, 'script'));
}

//Add viglink tag functions to eu and non-eu arrays.
vsCFTagsEUFunctions.push(vsCFViglinkEU);
vsCFTagsNonEuFunctions.push(vsCFViglinkNoneEU);  
</script>
<!-- /Viglink --><!-- Prstats -->
<script type="text/javascript"> 
function vsCFPrstatsNonEU() {
	(function() {
		var s = document.createElement("script");
		s.src = "https://s.ntv.io/serve/load.js?async=true";
		document.body.appendChild( s );
	})(); 
}

//Add Prstats tag functions to non-eu arrays.
vsCFTagsNonEuFunctions.push(vsCFPrstatsNonEU);  
</script>
<!-- /Prstats -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-N2H9G6");</script>
<!-- End Google Tag Manager -->

<!-- /ConsolidatedFooters Headers --><script>window.deployads=window.deployads||[];wrapperSrc="//tags-cdn.deployads.com/a/vs.atv.com.js";(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+wrapperSrc;var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

    
	<script async type="text/javascript" src="/scripts/player/jwplayer.js?v=1406647241"></script>
	<script async type="text/javascript" src="/scripts/playerscripts.min.js?v=1454951878"></script>



<!-- gpt sync -->
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script id='dfpsetup' type='text/javascript'>

var _vsDFPDebugInfo = '';

googletag.cmd.push(function() {

<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_Featured_ATV_Left_PS', [300, 70], 'ATV_com_Featured_ATV_Left_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [300, 70]).addSize([642, 10], [300, 70]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_300x250_TopRight_PS', [300, 250], 'ATV_com_300x250_TopRight_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [300, 250]).addSize([642, 10], [300, 250]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_300x600_Left_PS', [300, 600], 'ATV_com_300x600_Left_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [300, 600]).addSize([642, 10], [300, 600]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_x80_PS', [303, 115], 'ATV_com_x80_PS').
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_x61_PS', [1658, 1000], 'ATV_com_x61_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [1658, 1000]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_x62_PS', [  [999, 90], [999, 416], [970, 250] ], 'ATV_com_x62_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [  [999, 90], [999, 416], [970, 250] ]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_728x90_Top_PS', [728, 90], 'ATV_com_728x90_Top_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [728, 90]).addSize([642, 10], [728, 90]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_Middle3_PS', [573, 419], 'ATV_com_Middle3_PS').
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_728x90_Bottom_PS', [728, 90], 'ATV_com_728x90_Bottom_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [728, 90]).addSize([642, 10], [728, 90]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_1x1_Bottom_PS', [1, 1], 'ATV_com_1x1_Bottom_PS').
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_320x50_Mobile_Bottom_PS', [320, 50], 'ATV_com_320x50_Mobile_Bottom_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [99999, 99999]).addSize([642, 10], [99999, 99999]).addSize([0, 0], [320, 50]).build()).
  addService(googletag.pubads());
<!-- gpt -->
googletag.defineSlot('/1030735/ATV_com_177x63_Summit4_PS', [177, 63], 'ATV_com_177x63_Summit4_PS').
  defineSizeMapping(googletag.sizeMapping().addSize([1024, 10], [177, 63]).addSize([642, 10], [177, 63]).addSize([0, 0], [99999, 99999]).build()).
  addService(googletag.pubads());

if (typeof(ccauds) != 'undefined') {
	(function(googletag, ccauds) {
		var aud_abbr = [], audience = ccauds.Profile.Audiences.Audience;
		for (var cci = 0; cci < audience.length; cci++) {
			aud_abbr.push(audience[cci].abbr);
		}
		googletag.pubads().setTargeting("aud_abbr", aud_abbr);
	})(googletag, ccauds);
}googletag.defineSlot('/1030735/ATV_com_1x1_Slimcut_PS_Content', [1, 1], 'ATV_com_1x1_Slimcut_PS_Content').addService(googletag.pubads());
googletag.pubads().setTargeting("PageID", "wp93203");
googletag.pubads().setTargeting("make", "Tracker_Off_Road");
googletag.pubads().setTargeting("sitename", "atv_com");
googletag.pubads().setTargeting("folder1", "manufacturer");
googletag.pubads().setTargeting("folder2", "tracker-off-road");
googletag.pubads().setTargeting("filename", "tracker-atv-lineup-history-features-and-");


googletag.pubads().collapseEmptyDivs();
deployads.push(function () { deployads.gpt.enableServices() });

});



</script>
<!-- /DFP TAG -->


<!-- Taboola Header -->
<script type="text/javascript">
function vsCFTaboolaHeaderEU() {
	if (typeof googlefc == "object") {
			googlefc.callbackQueue.push(function() {
				if ( gfchelper.isAdProviderAllowed("taboola") ) {
					window._taboola = window._taboola || [];
					_taboola.push({article:'auto'});
					!function (e, f, u) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore(e, f);
					}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/verticalscope-network/loader.js');
				}
			});
	} else {
		console.log("cf: taboola googlefc not found.");
	}
}
function vsCFTaboolaHeaderNonEU() {
    window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/verticalscope-network/loader.js');
}
//Add Taboola Header tag functions to eu and non-eu arrays.
vsCFTagsEUFunctions.push(vsCFTaboolaHeaderEU);
vsCFTagsNonEuFunctions.push(vsCFTaboolaHeaderNonEU);
</script>
<!-- /Taboola Header-->
<script defer src="https://static.verticalscope.com/vs_iframe-messenger/vs-iframe-messenger-v2.js"></script>
</head>
<body>

<!-- ConsolidatedFooters Body Top w/o buffer -->

<script src="https://contributor.google.com/scripts/5e763cfe1b429dfd/loader.js"></script><script>window.googlefc = window.googlefc || {}; googlefc.callbackQueue = googlefc.callbackQueue || [];</script><script src="https://fundingchoices.google.com/f/AGSKWxWU-J4z37MRts2tjjLYAZbmNxzDm5E4Ym2j6ppGE6yTN_fbYq9I5Dk5RoXNqmp5j4_d-Y1crhw="></script><iframe name="googlefcPresent" style="display: none; width: 0px; height: 0px; border: none; z-index: -1000; left: -1000px; top: -1000px;"></iframe>
<script>
/* Custom FC functions here */
var gfchelper = window.gfchelper || {
	adProviders: {"appnexus":"80","comscore":"62","dfp":"229","indexexchange":"126","liveramp":"12","openx":"363","rubicon":"1029","sovrn":"2706","taboola":"86","viglink":"fc-company-5e763cfe1b429dfd-19761d83a0fe4a87","captify":"fc-company-5e763cfe1b429dfd-33010cdaec81834f"},
	isAdProviderAllowed: function( providerName ) {
		if(
			!providerName
			|| typeof googlefc === "undefined"
			|| typeof googlefc.getConsentedProviderIds === "undefined"
			//|| googleprivacySettings.trackUserOk === false
		) {
			return false;
		}
		// get google FC Consented provider Ids for the current site
		let consentedIds = googlefc.getConsentedProviderIds() || [];
		// Allow only those we want and are allowed
		return !!consentedIds.find( p => gfchelper.adProviders[ providerName.toLowerCase() ] && p === gfchelper.adProviders[ providerName.toLowerCase() ] );
	}
};
googlefc.callbackQueue.push(function () {
    dataLayer = window.dataLayer || [];
    switch (googlefc.getConsentStatus()) {
        case googlefc.ConsentStatusEnum.CONSENTED_TO_PERSONALIZED_ADS:
        case googlefc.ConsentStatusEnum.CONSENT_NOT_REQUIRED:
            dataLayer.push({
                "event": "event_fcconsent"
            });
            break;
        default:
            dataLayer.push({
                "event": "event_fcconsent_denied"
            });
            break;
    }
});
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2H9G6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- /ConsolidatedFooters Body Top w/o buffer -->

<div id="bgSyncBlock" style="display:none; position:absolute;">
	<div id="ATV_com_x61_PS" class="ad nolinks vsHPTO-iframe">
	<script type='text/javascript'>
	googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_x61_PS'); }); });
	</script>
	</div>
</div>


<!--  header part begin -->

<!--HPTO HEADER-->
<header>
  <!-- Top articles above header -->
  <div id="aboveHeader" class="row collapse fullWidth hide-for-small-only nolinks">

  	<div class="large-3 medium-3 columns">
    	<div class="crop"><img src="https://www.atv.com/blog/wp-content/uploads/2019/04/best-off-road-trails-500x285.jpg" alt="Best Off-Road Trails"></div>
    	<a href="https://www.atv.com/best-off-road-trails" class="fullLink valign-middle"><span class="valign-content">Best Off-Road Trails</span></a>
    </div>
  	<div class="large-3 medium-3 columns">
    	<div class="crop"><img src="https://www.atv.com/blog/wp-content/uploads/2018/06/Best-UTVs-for-Farmers-1-500x285.jpg" alt="Five of the Best UTVs for Farmers"></div>
    	<a href="https://www.atv.com/features/five-of-the-best-utvs-for-farmers" class="fullLink valign-middle"><span class="valign-content">Five of the Best UTVs for Farmers</span></a>
    </div>
  	<div class="large-3 medium-3 columns">
    	<div class="crop"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Odes-UTV-Lineup-500x285.jpg" alt="Odes UTV Lineup: Information On Every Model"></div>
    	<a href="https://www.atv.com/manufacturer/odes-industries/odes-utv-lineup-information-on-every-model" class="fullLink valign-middle"><span class="valign-content">Odes UTV Lineup: Information On Every Model</span></a>
    </div>
	<div class="large-3 medium-3 columns valign-middle ad" id="ATV_com_177x63_Summit4_PS">
		<script type="text/javascript">
		googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_177x63_Summit4_PS'); }); });
		</script>
	</div>
  </div>
  <!-- END Top articles above header -->

  <!-- Header -->
  <div id="header" class="row collapse fullWidth nolinks">
    	<div class="row collapse contentWidth hide-for-small-only">
        	<div class="large-3 columns show-for-large-up logoDesktop"><a href="/" title="ATV"><img src="/blog/wp-content/themes/atv2015/images/logo.png" alt=""></a></div>
		<div class="large-9 small-12 columns small-text-center large-text-right"><div class="ad" id="ATV_com_728x90_Top_PS" >
		<script type="text/javascript">
		googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_728x90_Top_PS'); }); });
		</script>
		</div></div>
	</div><!--  end calss=row collapse contentWidth hide-for-small-only -->

        <div class="row contentWidth">
        	<div id="navDesk" class="topnav">
            	<!-- ATV logo when fixed topnav -->
		<div id="fixed-atv-logo"><a href="/"><img src="/blog/wp-content/themes/atv2015/images/atv-fixed-logo.jpg" /></a></div>
		<!-- End ATV logo -->
            	<!-- Hamburger icon for drop down on mobile-->
                <ul class="right inline-list show-for-small-only hamburger-icon">
                	<li class="mobileDD-btn"><span class="sprite mobileDD-icon">&nbsp;</span></li>
                </ul>
                <!-- End Hamburger icon for drop down on mobile-->
            	<!-- Search icon -->
            	<ul class="search-in-nav right inline-list">
                	<li><span class="sprite search-icon">&nbsp;</span>
                    	<div class="topnav-dd-search">
                        	<div class="row contentWidth">
                            <div class="small-12 columns">
				<form id="google-cse-searchbox-form" action="/search.html">
				<input type="text" onFocus="if(this.value=='Search ATV.com') this.value=''" value="Search ATV.com" name="q" class="searchinput">
				<input type="submit" value="Search" style="display:none">
                                    <ul class="inline-list">
                                    	<li>Popular Keywords:</li>
<li><a href="https://www.atv.com/search.html?q=Quad">Quad</a></li>
<li><a href="https://www.atv.com/search.html?q=Yamaha">Yamaha</a></li>
<li><a href="https://www.atv.com/search.html?q=Polaris">Polaris</a></li>
<li><a href="https://www.atv.com/search.html?q=Honda">Honda</a></li>
<li><a href="https://www.atv.com/search.html?q=ATV+for+Sale">ATV for Sale</a></li>
<li><a href="https://www.atv.com/search.html?q=Tires+for+ATV">Tires for ATV</a></li>
<li><a href="https://www.atv.com/search.html?q=Polaris+Ranger">Polaris Ranger</a></li>
<li><a href="https://www.atv.com/search.html?q=UTV+Polaris">UTV Polaris</a></li>
                                    </ul>
                                    <span class="close-icon right"></span>
                                </form>
                            </div> <!-- End small-12 columns -->
                            </div> <!-- End row contentWidth -->
                        </div>
                    </li>
                </ul>
               <!-- End Search icon -->
<ul class="topmenu-list"><li class="logo-mobile hide-for-large-up"><a href="https://www.atv.com"><img src="/blog/wp-content/themes/atv2015/images/logo-m.jpg" class="white-logo"><img src="/blog/wp-content/themes/atv2015/images/logo-m.png" class="orange-logo"></a>
</li>
<li class="hovertouch hide-for-small-only"><a href="https://www.atv.com/utvs/" class="submenu">UTVs</a>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns">
<ul class="inline-list">
<li><a href="https://www.atv.com/utvs/">All UTVs</a></li>
<li><a href="https://www.atv.com/utvs/sport.html">Sport UTVs</a></li>
<li><a href="https://www.atv.com/utvs/utility.html">Utility UTVs</a></li>
</ul>
<div class="show-for-large-up dd-articles"><ul class='inline-list'>                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/features/five-of-the-best-utvs-for-farmers" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2018/06/Best-UTVs-for-Farmers-1-500x285.jpg" itemprop="thumbnailUrl">Five of the Best UTVs for Farmers</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/intimidator/2020-intimidator-gc1k-review-and-factory-tour" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Intimidator-G1CK-Action-5-500x285.jpg" itemprop="thumbnailUrl">2020 Intimidator GC1K Review and Factory Tour</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/can-am/2020-can-am-defender-6x6-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/11/2020-Can-Am-Defender-Pro-6x6-Feature-500x285.jpg" itemprop="thumbnailUrl">2020 Can-Am Defender 6x6 Review</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/comparisons/2020-can-am-maverick-trail-1000-dps-vs-polaris-rzr-900-premium" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/11/2020-Can-Am-Trail-1000-Polaris-RZR-900-Feature-500x285.jpg" itemprop="thumbnailUrl">2020 Can-Am Maverick Trail 1000 DPS vs. Polaris RZR 900 Premium</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/polaris/2020-polaris-rzr-900-premium-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/11/2020-Polaris-RZR-900-Premium-Feature-1-500x285.jpg" itemprop="thumbnailUrl">2020 Polaris RZR 900 Premium Review</a></li>
</ul></div><!-- End show-for-large-up dd-articles -->
</div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="hovertouch hide-for-small-only"><a href="https://www.atv.com/atvs/" class="submenu">ATVs</a>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns">
<ul class="inline-list">
<li><a href="https://www.atv.com/atvs/">All ATVs</a></li>
<li><a href="https://www.atv.com/atvs/sport.html">Sport ATVs</a></li>
<li><a href="https://www.atv.com/atvs/utility.html">Utility ATVs</a></li>
<li><a href="https://www.atv.com/atvs/youth.html">Youth</a></li>
</ul>
<div class="show-for-large-up dd-articles"><ul class='inline-list'>                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/honda/2020-honda-foreman-and-foreman-rubicon-dct-eps-deluxe-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/2020-Honda-Foreman-Action-5-500x285.jpg" itemprop="thumbnailUrl">2020 Honda Foreman and Foreman Rubicon DCT EPS Deluxe Review</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/get-more-out-of-winter-with-a-track-system-from-atvtracks-net" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/10/X4S_Camso_2020_HERO-500x285.jpg" itemprop="thumbnailUrl">Get More Out of Winter with a Track System from ATVTracks.net</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/go-berserk-with-tires-from-braven-offroad" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/10/braven_berserker_tires_16_HERO-671x382-500x285.jpg" itemprop="thumbnailUrl">Go Berserk with Tires from Braven OffRoad</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/argo/what-is-an-xtv-anyway-introducing-argo-s-2020-lineup" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/08/Bigfoot-MX8-Mud-2-Hero-671x382-500x285.jpg" itemprop="thumbnailUrl">What is an XTV, Anyway? Introducing ARGO’s 2020 Lineup</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/comparisons/2020-can-am-ds-90-x-vs-2020-honda-trx90x-by-the-numbers" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/08/Can-Am-DS-90-X-Honda-TRX90X-500x285.jpg" itemprop="thumbnailUrl">2020 Can-Am DS 90 X vs 2020 Honda TRX90X: By the Numbers</a></li>
</ul></div><!-- End show-for-large-up dd-articles -->
</div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="hovertouch hide-for-small-only"><span class="submenu">BRANDS</span>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns">
<ul class="inline-list">
<li><a href="https://www.atv.com/manufacturers/honda.html">Honda</a></li>
<li><a href="https://www.atv.com/manufacturers/yamaha.html">Yamaha</a></li>
<li><a href="https://www.atv.com/manufacturers/polaris.html">Polaris</a></li>
<li><a href="https://www.atv.com/manufacturers/can-am.html">Can-Am</a></li>
<li><a href="https://www.atv.com/manufacturers/suzuki.html">Suzuki</a></li>
<li><a href="https://www.atv.com/manufacturers/kawasaki.html">Kawasaki</a></li>
<li><a href="https://www.atv.com/manufacturers/arctic-cat.html">Arctic Cat</a></li>
<li><a href="https://www.atv.com/manufacturers/john-deere.html">John Deere</a></li>
<li><a href="https://www.atv.com/manufacturers/kymco.html">Kymco</a></li>
<li><a href="https://www.atv.com/manufacturers/cfmoto.html">CFMOTO</a></li>
<li><a href="https://www.atv.com/manufacturers/argo.html">ARGO</a></li>
<li><a href="https://www.atv.com/manufacturers/manufacturers-other.html">Other</a></li>
</ul>
<div class="show-for-large-up dd-articles"><ul class='inline-list'>                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-ATV-Lineup-500x285.jpg" itemprop="thumbnailUrl">Tracker ATV Lineup: History, Features and More</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/argo/7-reasons-to-buy-argo" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/DSC6135-HERO-671x382-500x285.jpg" itemprop="thumbnailUrl">7 Reasons to Buy ARGO</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/can-am/utility-utv-of-the-year-atv-com-awards" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Utility-UTV-of-the-Year-500x285.jpg" itemprop="thumbnailUrl">Utility UTV of the Year: ATV.com Awards</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/honda/2020-honda-foreman-and-foreman-rubicon-dct-eps-deluxe-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/2020-Honda-Foreman-Action-5-500x285.jpg" itemprop="thumbnailUrl">2020 Honda Foreman and Foreman Rubicon DCT EPS Deluxe Review</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/odes-industries/odes-utv-lineup-information-on-every-model" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Odes-UTV-Lineup-500x285.jpg" itemprop="thumbnailUrl">Odes UTV Lineup: Information On Every Model</a></li>
</ul></div><!-- End show-for-large-up dd-articles -->
</div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="hovertouch hide-for-small-only"><a href="https://www.atv.com/parts-gear" class="submenu">PARTS &#038; GEAR</a>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns">
<ul class="inline-list">
<li><a href="https://www.atv.com/parts-gear">All Parts &#038; Gear</a></li>
<li><a href="https://www.atv.com/parts-gear/helmets">Helmets</a></li>
<li><a href="https://www.atv.com/parts-gear/gear">Gear</a></li>
<li><a href="https://www.atv.com/parts-gear/tires-wheels">Tires &#038; Wheels</a></li>
<li><a href="https://www.atv.com/parts-gear/part-acces">Part &#038; Acces</a></li>
<li><a href="https://www.atv.com/parts-gear/electronics">Electronics</a></li>
<li><a href="https://www.atv.com/parts-gear/other">Other</a></li>
<li><a href="https://www.atv.com/buyers-guide">Buyer’s Guide</a></li>
</ul>
<div class="show-for-large-up dd-articles"><ul class='inline-list'>                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/utv-and-atv-deals-of-the-week-save-big-on-everything" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/ATV-Deals-500x285.jpg" itemprop="thumbnailUrl">UTV and ATV Deals of the Week: Save Big on Everything</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/getting-a-grip-with-sedona-buck-snort-tires" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Griz-front-500x283.jpg" itemprop="thumbnailUrl">Getting a Grip with Sedona Buck Snort Tires</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/argo/accessorize-your-argo-xtv-to-make-it-the-ultimate-hunting-and-fishing-vehicle" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/DSC6376-ATV-HERO-500x285.jpg" itemprop="thumbnailUrl">Accessorize Your ARGO XTV to Make It the Ultimate Hunting and Fishing Vehicle</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/atv-com-holiday-gift-guide" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2017/12/ATV-Holiday-Gift-Guide-1-500x285.jpg" itemprop="thumbnailUrl">ATV.com Holiday Gift Guide</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/lifetime-trail-maps-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/11/Lifetime-Trail-Maps-Talon-500x285.jpg" itemprop="thumbnailUrl">Lifetime Trail Maps Review</a></li>
</ul></div><!-- End show-for-large-up dd-articles -->
</div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="hovertouch hide-for-small-only"><a href="https://www.atv.com/manufacturers/index.html" class="submenu">REVIEWS</a>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns">
<ul class="inline-list">
<li><a href="https://www.atv.com/manufacturers/index.html">All Reviews</a></li>
<li><a href="https://www.atv.com/manufacturers/reviews-atv.html">ATVs</a></li>
<li><a href="https://www.atv.com/manufacturers/reviews-utv.html">UTVs</a></li>
<li><a href="https://www.atv.com/parts-gear/reviews">Parts &#038; Gear</a></li>
<li><a href="https://www.atv.com/comparisons">Comparison / Shootouts</a></li>
<li><a href="https://www.atv.com/editors-choice">Editor’s Choice</a></li>
</ul>
<div class="show-for-large-up dd-articles"><ul class='inline-list'>                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/honda/2020-honda-foreman-and-foreman-rubicon-dct-eps-deluxe-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/2020-Honda-Foreman-Action-5-500x285.jpg" itemprop="thumbnailUrl">2020 Honda Foreman and Foreman Rubicon DCT EPS Deluxe Review</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/getting-a-grip-with-sedona-buck-snort-tires" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Griz-front-500x283.jpg" itemprop="thumbnailUrl">Getting a Grip with Sedona Buck Snort Tires</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/intimidator/2020-intimidator-gc1k-review-and-factory-tour" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Intimidator-G1CK-Action-5-500x285.jpg" itemprop="thumbnailUrl">2020 Intimidator GC1K Review and Factory Tour</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/parts-gear/lifetime-trail-maps-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/11/Lifetime-Trail-Maps-Talon-500x285.jpg" itemprop="thumbnailUrl">Lifetime Trail Maps Review</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/manufacturer/can-am/2020-can-am-defender-6x6-review" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/11/2020-Can-Am-Defender-Pro-6x6-Feature-500x285.jpg" itemprop="thumbnailUrl">2020 Can-Am Defender 6x6 Review</a></li>
</ul></div><!-- End show-for-large-up dd-articles -->
</div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li id="moreLink" class="hovertouch show-for-medium-only"><a class="submenu">More</a>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns"><!-- Placeholder for content. Added via jQuery --></div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="hide"><!-- do not remove -->
</li>
<li class="moveToMore hovertouch hide-for-small-only"><a href="https://www.atv.com/features/index.html" class="submenu">FEATURES</a>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns">
<ul class="inline-list">
<li><a href="https://www.atv.com/features/index.html">All Features</a></li>
<li><a href="https://www.atv.com/features/top-10">Top 10</a></li>
<li><a href="https://www.atv.com/events/index.html">Event / Show</a></li>
<li><a href="https://www.atv.com/feature/race-coverage">Race Coverage</a></li>
</ul>
<div class="show-for-large-up dd-articles"><ul class='inline-list'>                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/features/five-of-the-best-utvs-for-farmers" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2018/06/Best-UTVs-for-Farmers-1-500x285.jpg" itemprop="thumbnailUrl">Five of the Best UTVs for Farmers</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/features/the-best-atv-trails-in-ontario" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/05/ChoiceHotel-ATV_sponsored_671x382-ATV.com_-500x285.jpg" itemprop="thumbnailUrl">The Best ATV Trails in Ontario</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/features/hunter-hart-earns-first-pro-win-at-ironman-gncc" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/10/Hunter-Hart-Ironman-GNCC-500x285.jpg" itemprop="thumbnailUrl">Hunter Hart Earns First Pro Win at Ironman GNCC</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/features/richardson-wins-inaugural-yamaha-mountaineer-gncc" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/10/Cole-Richardson-1-500x285.jpg" itemprop="thumbnailUrl">Richardson Wins Inaugural Yamaha Mountaineer GNCC</a></li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                                <a href="https://www.atv.com/features/fowler-clinches-fifth-straight-gncc-championship" itemprop="headline"><img src="https://www.atv.com/blog/wp-content/uploads/2019/09/Walker-Fowler-0930-500x285.jpg" itemprop="thumbnailUrl">Fowler Clinches Fifth Straight GNCC Championship</a></li>
</ul></div><!-- End show-for-large-up dd-articles -->
</div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="moveToMore hovertouch hide-for-small-only"><span class="submenu">BUY & SELL</span>
<div class="topnav-dd">
<div class="row contentWidth">
<div class="small-12 columns"><ul class="inline-list hasIcons"><li><a class="icon-classified" href="https://www.atv.com/classifieds/atv-classifieds.html">Classifieds <span class='show-for-large-up'>Our ATV Classifieds provide easy-to-search listings of ATV's for sale</span></a></li><li><a class="icon-insurance" href="/buyers-guide/atv-insurance.html">Insurance <span class="show-for-large-up">Use our ATV Insurance to call for a atv insurance quote</span></a></li><li><a class="icon-locator" href="https://www.atv.com/dealers">Dealer Locator <span class="show-for-large-up">A quality ATV dealer can make all the difference in the world</span></a></li><li><a class="icon-quote" href="https://www.atv.com/price-quote/">Price Quote <span class="show-for-large-up">Research the ATV and get a ATV quote from local dealers</span></a></li></ul></div><!-- End small-12 columns -->
</div><!-- End row contentWidth -->
</div><!-- End  topnav-dd-->

</li>
<li class="moveToMore hide-for-small-only"><a href="/specs/">SPECS</a>
</li>
<li class="hide-for-large-up moveToMore hovertouch hide-for-small-only"><a href="https://www.atv.com/trails/" >Trails & Travel</a></li><li class="hide-for-large-up moveToMore hide-for-small-only"><a href="https://www.atv.com/how-to/" >How To</a></li><li class="hide-for-large-up moveToMore hide-for-small-only"><a href="https://www.atv.com/buyers-guide/atv-insurance.html" >Insurance</a></li><li class="hide-for-large-up moveToMore hide-for-small-only"><a href="https://www.atv.com/atv-community/" >ATV Community</a></li>
</ul>        </div>
    </div> <!-- end for First class="row contentWidth" wrapping the id="navDesk" class="topnav" -->
</div>  <!-- end for id="header" class="row collapse fullWidth" -->
<div id="subMenu" class="row collapse fullWidth show-for-large-up nolinks">
	<div class="row collapse contentWidth">
        <div class="large-8 columns">
        	<ul class="inline-list subMenu">
		<li><a href="https://www.atv.com/trails/">Trails &#038; Travel</a></li>
<li><a href="https://www.atv.com/how-to/">How To</a></li>
<li><a href="https://www.atv.com/buyers-guide/atv-insurance.html">Insurance</a></li>
<li><a href="https://www.atv.com/atv-community/">ATV Community</a></li>
                </ul>
            </div>
            <div class="large-4 columns socialBtns">
            	<ul class="inline-list right">
               		<li><a href="http://www.facebook.com/ATVcom" target="_blank"><span class="sprite facebook"></span></a></li>
                    <li><a href="http://twitter.com/#!/atvcom" target="_blank"><span class="sprite twitter"></span></a></li>
                                    </ul>
            </div>
        </div>
  </div>
</header><!-- End Header -->

  <!-- topPushover -->
  <div class="row nolinks" id="topPushover">
      <div class="ad vsPUSHDOWN-iframe" id="ATV_com_x62_PS" >
        <script type="text/javascript">
          googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_x62_PS'); }); });
        </script>
      </div>
  </div>
  <!-- End topPushover -->
<!-- header from cache --><!--  header part end -->

<!--  Content -->
<div id="content" >


<div class="row large-collapse">

	<!-- Sidebar top -->
	<div id="sidebar-controls" class="show-for-medium-only nolinks">&nbsp;</div>

	<aside class="large-4 columns show-for-large-up sidebar-container nolinks">
		<div class="sidebar">
<div class="ad" id="ATV_com_Featured_ATV_Left_PS">
<script type="text/javascript">
googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_Featured_ATV_Left_PS'); }); });
</script>
</div>
<div class="row">	<div class="small-12 columns">		<ul class="tabs" data-tab>			<li class="tab-title active"><a href="#tabs-atvSpecs">ATV Specs</a></li>			<li class="tab-title"><a href="#tabs-priceQuote">Price Quote</a></li>			<li class="tab-title"><a href="#tabs-classifieds">Classifieds</a></li>		</ul>	</div>	<div class="small-12 columns links-padding">		<a href="https://www.atv.com/buyers-guide/atv-insurance.html" class="smaller-font">Get a free insurance Quote</a> | <a href="/dealers" class="smaller-font">Find an ATV Dealer</a>	</div></div><div class="tabs-content">
	<div class="row content active" id="tabs-atvSpecs">
	<form id="specs_form" action='/specs/index.php' method=post>

		<input class='defaultManufacturer' type='hidden' name='defaultManufacturer' value=''>
	    <input class='defaultCategory' type='hidden' name='defaultCategory' value=''>
	    <input class='defaultYear' type='hidden' name='defaultYear' value=''>
	    <input class='defaultModel' type='hidden' name='defaultModel' value=''>

		<div class="small-6 columns">
		<select class="MakeId" name="MakeId" onChange="javascript:if(typeof specs_get_NextDropdown=='function'){specs_get_NextDropdown('specs_form',1,false,true);}else{page_get_NextDropdown(1);}" >
        	<option value="">Make</option>
		</select>
		</div>

		<div class="small-6 columns">
		<select class="ModelType" name="ModelType" onChange="javascript:if(typeof specs_get_NextDropdown=='function'){specs_get_NextDropdown('specs_form',2,false,true);}else{page_get_NextDropdown(2);}" >
        	<option value="">&nbsp;</option>
		</select>
		</div>

		<div class="small-6 columns">
		<select class="ModelYear year" name="ModelYear" onChange="javascript:if(typeof specs_get_NextDropdown=='function'){specs_get_NextDropdown('specs_form',3,false,true);}else{page_get_NextDropdown(3);}" >
        	<option value="">&nbsp;</option>
		</select>
		</div>

		<div class="small-6 columns">
		<select class="TrimId" name="TrimId" >
		</select>
		</div>

		<div class="small-12 columns text-center">
		<input type="submit" name="get_specs" value="Find my ATV" class="button radius">
		</div>
	</form>
	</div>

	<div class="row content" id="tabs-priceQuote">
	<form id="pricequote_form"  method=post>

		<div class="small-6 columns">
		<select id="pMakeId" name="pMakeId" onChange='javascript:page_p_get_NextDropdown(1)' class="textfield">
        	<option value="">Make</option>
		</select>
		</div>

		<div class="small-6 columns">
		<select id="pModelType" name="pModelType" onChange='javascript:page_p_get_NextDropdown(3)'  class="textfield">
        	<option value="">&nbsp;</option>
		</select>
		</div>

		<div class="small-6 columns">
		<select id="pTrimId" name="pTrimId"  class="textfield">
		</select>
		</div>

		<div class="small-12 columns text-center">
		<input name="get_quote" value="Find Price" class="button radius" type="submit" onclick="javascript:jump_to_new_trim($('#pTrimId').val());return false;" />
		</div>

	</form>
	</div>

	<div class="row content" id="tabs-classifieds">
	<form id="classifieds-form" action='/classifieds/search.php' method="post" >
		<div class="small-6 columns">

	<select id="cMakeId" name="vehicle_manufacturer" >
		<option value="">All Manufacturers</option>
			<option value="AlphaSports"   disabled="disabled"  >AlphaSports</option><option value="Arctic Cat"   >Arctic Cat</option><option value="Bennche"   >Bennche</option><option value="Bobcat"   >Bobcat</option><option value="Bombardier"   >Bombardier</option><option value="Can-Am"   >Can-Am</option><option value="Case IH"   disabled="disabled"  >Case IH</option><option value="CFMOTO"   >CFMOTO</option><option value="Cub Cadet"   >Cub Cadet</option><option value="E-ton"   disabled="disabled"  >E-ton</option><option value="Hisun"   >Hisun</option><option value="Honda"   >Honda</option><option value="Hyosung"   disabled="disabled"  >Hyosung</option><option value="John Deere"   >John Deere</option><option value="Kawasaki"   >Kawasaki</option><option value="KIOTI"   disabled="disabled"  >KIOTI</option><option value="KTM"   >KTM</option><option value="Kubota"   >Kubota</option><option value="Kymco"   >Kymco</option><option value="Land Pride"   disabled="disabled"  >Land Pride</option><option value="Mahindra"   >Mahindra</option><option value="New Holland"   disabled="disabled"  >New Holland</option><option value="Polaris"   >Polaris</option><option value="QLINK"   disabled="disabled"  >QLINK</option><option value="Suzuki"   >Suzuki</option><option value="SYM"   disabled="disabled"  >SYM</option><option value="Tomberlin"   disabled="disabled"  >Tomberlin</option><option value="United Motors"   disabled="disabled"  >United Motors</option><option value="Vento"   disabled="disabled"  >Vento</option><option value="Yamaha"   >Yamaha</option>
		<option value="Other">Other</option>
	</select>

					
		</div>
		<div class="small-6 columns">
		<input name="zip_state" type="text" placeholder="Zip Code or State" >
		</div>
		<div class="small-12 columns text-center">
		<input name="get_classifieds" value="Find" class="button radius" type="submit" />
		<input type="hidden" name="submitform" value="1" />
		<input type="hidden" name="ad_type" value="vehicle" />
		<input type="hidden" name="advance" value="1" />
		</div>
	</form>
	</div>

</div><!-- End Price tabs -->	<!-- Social -->
	<div class="social-sidebar">
		<a href="https://www.facebook.com/ATVcom" target="_blank" class="ss-f"><span>Like us on Facebook</span></a>
		<a href="https://twitter.com/atvcom" target="_blank" class="ss-t"><span>Follow Us on Twitter</span></a>
		<div class="get-news"><span class="e">Get ATV.com News Fast</span></div>
		<div class="form-sign-up">
			<form class="recaptchav3_form form" method="post" action="//email.atv.com/newsletter-signup/">
				<input type="hidden" name="form[source]" value="wp_generic" />
                <input type="hidden" name="form[subscribeCheck]" required="required" value="1" />			
				<input name="form[email]" placeholder="Your Email Address" type="text"  required />
				<input name="Submit" value="Sign-up" type="submit" class="button radius" accesskey="s" title="Subscribe" />
			</form>
		</div>
	</div>
	 <!-- End Social -->

<div class="ad" id="ATV_com_300x250_TopRight_PS">
<script type="text/javascript">
googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_300x250_TopRight_PS'); }); });
</script>
</div>
<ul class="inline-list logos"> 
                <li><a href="/manufacturers/honda.html"><span class="logo-sprite honda"></span> Honda</a></li> 
                <li><a href="/manufacturers/yamaha.html"><span class="logo-sprite yamaha"></span> Yamaha</a></li> 
                <li><a href="/manufacturers/polaris.html"><span class="logo-sprite polaris"></span> Polaris</a></li> 
                <li><a href="/manufacturers/suzuki.html"><span class="logo-sprite suzuki"></span> Suzuki</a></li> 
                <li><a href="/manufacturers/kawasaki.html"><span class="logo-sprite kawasaki"></span> Kawasaki</a></li> 
                <li><a href="/manufacturers/arctic-cat.html"><span class="logo-sprite arcticcat"></span>Arctic Cat</a></li> 
                <li><a href="/manufacturers/can-am.html"><span class="logo-sprite canam"></span> Can-Am</a></li> 
                <li><a href="/manufacturers/john-deere.html"><span class="logo-sprite johndeere"></span> John Deere</a></li> 
                <li><a href="/manufacturers/kymco.html"><span class="logo-sprite kymco"></span> Kymco</a></li> 
                <li><a href="/manufacturers/cfmoto.html"><span class="logo-sprite bobcat"></span> CFMoto</a></li> 
<li><a href="/manufacturers/argo.html"><span class="logo-sprite argo"></span> Argo</a></li> 
                <li><a href="/manufacturers/manufacturers-other.html"><span class="logo-sprite other"></span> Other</a></li> 
        </ul> <div class="ad" id="ATV_com_300x600_Left_PS">
<script type="text/javascript">
googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_300x600_Left_PS'); }); });
</script>
</div>
<section class="section" id="featured-videos"><a href="https://www.atv.com/videos.html"><h2>Featured Videos</h2></a>	<div class="row" itemscope="" itemtype="http://schema.org/Article">
		<div class="small-6 columns">
			<a href="https://www.atv.com/blog/2019/09/check-insane-homemade-atv-video.html">
			<img src="https://www.atv.com/blog/wp-content/uploads/2019/09/Homemade-ATV-500x285.jpg" itemprop="thumbnailUrl"><span class="play-overlay-small"><span></span></span></a>
		</div>
		<div class="small-6 columns"><a href="https://www.atv.com/blog/2019/09/check-insane-homemade-atv-video.html" itemprop="headline">Check Out This Insane Homemade ATV + Video</a></div>
	</div>
	<div class="row" itemscope="" itemtype="http://schema.org/Article">
		<div class="small-6 columns">
			<a href="https://www.atv.com/manufacturer/honda/honda-talon-i-4wd-video">
			<img src="https://www.atv.com/blog/wp-content/uploads/2019/08/Honda-Talon-I-4WD-500x285.jpg" itemprop="thumbnailUrl"><span class="play-overlay-small"><span></span></span></a>
		</div>
		<div class="small-6 columns"><a href="https://www.atv.com/manufacturer/honda/honda-talon-i-4wd-video" itemprop="headline">Honda Talon: I-4WD + Video</a></div>
	</div>
	<div class="row" itemscope="" itemtype="http://schema.org/Article">
		<div class="small-6 columns">
			<a href="https://www.atv.com/manufacturer/yamaha/exploring-south-dakota-s-black-hills-in-a-yamaha-wolverine-video">
			<img src="https://www.atv.com/blog/wp-content/uploads/2019/08/Black-Hills-Destination-Yamaha-Feature-500x285.jpg" itemprop="thumbnailUrl"><span class="play-overlay-small"><span></span></span></a>
		</div>
		<div class="small-6 columns"><a href="https://www.atv.com/manufacturer/yamaha/exploring-south-dakota-s-black-hills-in-a-yamaha-wolverine-video" itemprop="headline">Exploring South Dakota’s Black Hills in a Yamaha Wolverine + Video</a></div>
	</div>
	<div class="row" itemscope="" itemtype="http://schema.org/Article">
		<div class="small-6 columns">
			<a href="https://www.atv.com/how-to/how-to-replace-a-u-joint-on-your-atv-or-utv-video">
			<img src="https://www.atv.com/blog/wp-content/uploads/2019/08/U-Joint-Replacement-500x285.jpg" itemprop="thumbnailUrl"><span class="play-overlay-small"><span></span></span></a>
		</div>
		<div class="small-6 columns"><a href="https://www.atv.com/how-to/how-to-replace-a-u-joint-on-your-atv-or-utv-video" itemprop="headline">How To Replace a U-Joint on Your ATV or UTV + Video</a></div>
	</div>
</section>
<!-- sidebar_long sidebar from cache --></div>

	</aside>
	<!-- End Sidebar -->

	<div class="large-8 small-12 columns contentContainer">
    	<!-- Breadcrumbs -->
        <nav class="breadcrumbs nolinks" role="menubar" aria-label="breadcrumbs">
            <li role="menuitem"><a href="/">ATV.com</a></li>
			<li role="menuitem"><a href="https://www.atv.com/manufacturers/manufacturers-other.html">Other</a></li>
        </nav>
        <!-- End Breadcrumbs -->

        
        <!-- Article -->
        <article class="article" itemtype="http://schema.org/Article" itemscope="">
        	<div class="row">
        		<div class="small-12 columns nolinks">
                	<h1 itemprop="headline">Tracker ATV Lineup: History, Features and More</h1>
                    <span class="author">Story by ATV.com Staff.</span>
                    <span class="photos-by">Photos by Tracker Off Road.</span>                    <span class="date" itemprop="datePublished" content="2019-12-20">Dec. 20, 2019</span>
                    <span class="comments" itemprop="interactionCount"><a href="#disqus_thread">0</a></span>
                 </div>
            </div>

            

            <!-- Social block -->
            <div class="social-block">
						
            	<div class="row collapse">
                	<div class="small-6 medium-4 columns s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atv.com%2Fmanufacturer%2Ftracker-off-road%2Ftracker-atv-lineup-history-features-and-more" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span><span class="count" data-facebook-share-count-url="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more" ></span></a></div>
                    <div class="small-6 medium-4 columns s-twitter"><a href="https://twitter.com/intent/tweet?text=Tracker+ATV+Lineup%3A+History%2C+Features+and+More&url=https%3A%2F%2Fwww.atv.com%2Fmanufacturer%2Ftracker-off-road%2Ftracker-atv-lineup-history-features-and-more&via=ATVcom" class="social-link" onClick="window.open(this.href, '', 'height=430,width=600'); event.preventDefault();"><span class="t">Tweet</span><span class="count"></span></a></div>
                    <div class="small-12 medium-4 columns s-subscribe"><a href="" class="social-link">Subscribe<span class="arrow"></span></a></div>
                </div>
                <div class="row subscribe-sub">
                	<div class="small-12 medium-6 columns">
                    	<h4>Get ATV.com in your Inbox</h4>
						<form class="recaptchav3_form form" method="post" action="//email.atv.com/newsletter-signup/">
				            <input name="form[email]" placeholder="Your Email Address" type="text" required />
				            <input name="Submit" value="GO" type="submit" class="button radius" accesskey="s" title="Subscribe" />
                    		<input type="hidden" name="form[source]" value="wp_generic" />
                    		<input type="hidden" name="form[subscribeCheck]" required="required" value="1" />
				        </form>
                    </div>
                    <div class="small-12 medium-6 columns">
                    	<h4>Like ATV.com on Facebook</h4>
                        <div class="fb-like" data-href="https://www.facebook.com/ATVcom" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </div>
            </div>
            <!-- End Social block -->


			<img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-ATV-Lineup-671x382.jpg" class="photo" itemprop="thumbnailUrl">

            <div class="ut-icons text-center">
            	<ul class="inline-list">
                	<li><a href="" class="emailpopup" ><span class="sprite ut-email"></span><span>Email a friend</span></a></li>
		        		                            <li><a href="#comments"><span class="sprite ut-comment"></span><span>Comment</span></a></li>
                </ul>
            </div>


			            <h2 class="subheader nolinks" itemprop="alternativeHeadline">We take a look at every model in the Tracker ATV family</h2>
            
            <!-- Begin Text -->
            <div class="text" itemprop="text">
            <p>The Tracker ATV lineup is a new addition to the Tracker family, which for years has been all about boats. But a while back Tracker joined forces with Textron (parent company of Arctic Cat) to develop a line of Tracker ATVs and UTVs to be sold at Bass Pro Shops and Cabela&#8217;s locations under the Tracker Off Road banner.</p>
<h2>Tracker Off Road</h2>
<p>After 41 years of boating success, Bass Pro and Tracker decided to take recreation to solid ground and introduced Tracker Off Road. The partnership with Textron means Tracker Off Road has years of off-road experience at its fingertips. In fact, the Tracker ATVs are essentially re-branded Arctic Cat Alterra ATVs.</p>
<p>Tracker Off Road also offers upfront pricing on all models, so there is no need to haggle with dealers to get the best price. We will dig into individual pricing shortly, but the entire Tracker ATV lineup is surprisingly affordable &#8211; and those prices are the same across the country. And when you buy a new Tracker ATV, you get a VIP Owner&#8217;s Discount Card, which offers 10% off leading Bass Pro Shops and Cabela&#8217;s brands, along with 10% off almost everything else in the store for up to two years.</p>
<p>Finally, all Tracker ATV models are built in the United States and come with a 12-month warranty (18 months for UTVs).</p>
<h2>2020 Tracker ATV Lineup</h2>
<p><strong>Tracker 90</strong></p>
<p><img class="aligncenter size-large wp-image-93267" src="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-671x398.jpg" alt="Tracker 90: Tracker ATV Lineup" width="671" height="398" srcset="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-671x398.jpg 671w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-500x297.jpg 500w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-333x198.jpg 333w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-768x456.jpg 768w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-539x320.jpg 539w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90-121x72.jpg 121w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-90.jpg 1024w" sizes="(max-width: 671px) 100vw, 671px" /></p>
<p>Based on the Arctic Cat Alterra 90, the Tracker 90 is designed for young riders 12 years old and older. It looks like a full-size ATV, but is sized appropriately for smaller riders. Features include a 90cc four-stroke engine, automatic CVT (continuously variable transmission) with neutral and reverse, electric start with kickstart backup, single A-arm front suspension with 2.8 inches of travel, swing arm rear suspension with 2.9 inches of travel, rear hydraulic disc brakes, adjustable spring preload shocks, front and rear racks, dual headlights and taillights, parent-adjustable throttle/speed limiting governor, and safety flag. Measuring 58.4 inches long and 34.5 inches wide with a 38.4-inch wheelbase, the Tracker 90 is available in red, black or green for $2399. <a href="https://www.trackeroffroad.com/atv/tracker-90.html">Click here for more information</a>.</p>
<p><strong>Tracker 300</strong></p>
<p><img class="aligncenter size-large wp-image-93269" src="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-671x427.jpg" alt="Tracker 300: Tracker ATV Lineup" width="671" height="427" srcset="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-671x427.jpg 671w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-500x318.jpg 500w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-333x212.jpg 333w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-768x488.jpg 768w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-539x343.jpg 539w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300-121x77.jpg 121w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-300.jpg 1024w" sizes="(max-width: 671px) 100vw, 671px" /></p>
<p>Based on the Arctic Cat Alterra 300, the two-wheel drive Tracker 300 is built around a 270cc single-cylinder engine and makes for a great introductory ATV for just about anybody. Ready to work, the Tracker 300 can tow up to 500 pounds and carry up to 150 pounds combined on its front and rear racks. Other features include automatic CVT with low range, double A-arm front suspension with 5 inches of travel, swingarm rear suspension with 5 inches of travel, and all-wheel hydraulic disc brakes. It measures 73.6 inches long and 41.4 inches wide with a 46.4-inch wheelbase. Available in red, the Tracker 300 sells for $3699. <a href="https://www.trackeroffroad.com/atv/tracker-300.html">Learn more here</a>.</p>
<p><strong>Tracker 570</strong></p>
<p><img class="aligncenter size-large wp-image-93271" src="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-671x404.jpg" alt="Tracker 570" width="671" height="404" srcset="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-671x404.jpg 671w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-500x301.jpg 500w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-333x200.jpg 333w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-768x462.jpg 768w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-539x324.jpg 539w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570-121x73.jpg 121w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-570.jpg 1024w" sizes="(max-width: 671px) 100vw, 671px" /></p>
<p>Based on the Arctic Cat Alterra 570, it&#8217;s hard to think of an ATV that offers better value than the Tracker 570. At the heart of this Tracker ATV is a 545cc single-cylinder engine that produces a claimed 39 horsepower &#8211; more than enough for spirited trail riding and some work-focused utility. Features include front and rear independent double A-arm suspension with 10 inches of travel at all four corners, five-way adjustable shocks, 11 inches of ground clearance, 1050 pounds of towing capacity via the two-inch rear hitch receiver, 300 pounds of combined front and rear rack capacity, engine braking, and a Rapid Traction System (RTS) that allows users to shift from 2WD to 4WD while in motion. Available in Red, Black or Green, the Tracker 570 sells for $5799. You can also opt for the Woodsman Edition ($6299), which offers TruTimber Strata camo and a 3000-pound Warn winch. <a href="https://www.trackeroffroad.com/atv/tracker-570.html">Learn more here</a>.</p>
<p><strong>Tracker 700 EPS</strong></p>
<p><img class="aligncenter size-large wp-image-93273" src="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-671x413.jpg" alt="Tracke -700 EPS" width="671" height="413" srcset="https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-671x413.jpg 671w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-500x308.jpg 500w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-333x205.jpg 333w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-768x473.jpg 768w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-539x332.jpg 539w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS-121x75.jpg 121w, https://www.atv.com/blog/wp-content/uploads/2019/12/Tracker-700-EPS.jpg 1024w" sizes="(max-width: 671px) 100vw, 671px" /></p>
<p>The flagship of the Tracker ATV lineup, the Tracker 700 EPS is based off the Arctic Cat Alterra 700 boasts a 695cc single-cylinder engine that produces 41 horsepower. Outside of the engine and the addition of electronic power steering, the Tracker 700 shares pretty much everything else with the 570 &#8211; all for a price of $6999. The Woodsman Edition sells for $$7499 and features TruTimber Stratus camo and a 3000-pond Warn winch. <a href="https://www.trackeroffroad.com/atv/tracker-700eps.html">Learn more here</a>.</p>            </div>
            <!-- End Text -->

        </article>
        <!-- End Article -->


        

		

            <!-- Social block -->
            <div class="social-block">
						
            	<div class="row collapse">
                	<div class="small-6 medium-4 columns s-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.atv.com%2Fmanufacturer%2Ftracker-off-road%2Ftracker-atv-lineup-history-features-and-more" class="social-link" onClick="window.open(this.href, '', 'height=279,width=575'); event.preventDefault();"><span class="f">Share</span><span class="count" data-facebook-share-count-url="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more" ></span></a></div>
                    <div class="small-6 medium-4 columns s-twitter"><a href="https://twitter.com/intent/tweet?text=Tracker+ATV+Lineup%3A+History%2C+Features+and+More&url=https%3A%2F%2Fwww.atv.com%2Fmanufacturer%2Ftracker-off-road%2Ftracker-atv-lineup-history-features-and-more&via=ATVcom" class="social-link" onClick="window.open(this.href, '', 'height=430,width=600'); event.preventDefault();"><span class="t">Tweet</span><span class="count"></span></a></div>
                    <div class="small-12 medium-4 columns s-subscribe"><a href="" class="social-link">Subscribe<span class="arrow"></span></a></div>
                </div>
                <div class="row subscribe-sub">
                	<div class="small-12 medium-6 columns">
                    	<h4>Get ATV.com in your Inbox</h4>
						<form class="recaptchav3_form form" method="post" action="//email.atv.com/newsletter-signup/">
				            <input name="form[email]" placeholder="Your Email Address" type="text" required />
				            <input name="Submit" value="GO" type="submit" class="button radius" accesskey="s" title="Subscribe" />
                    		<input type="hidden" name="form[source]" value="wp_generic" />
                    		<input type="hidden" name="form[subscribeCheck]" required="required" value="1" />
				        </form>
                    </div>
                    <div class="small-12 medium-6 columns">
                    	<h4>Like ATV.com on Facebook</h4>
                        <div class="fb-like" data-href="https://www.facebook.com/ATVcom" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </div>
            </div>
            <!-- End Social block -->


        <h2 class="line"><span>Related</span></h2>
<div class="row" >
<ul class="related_post wp_rp">
			<li data-position="0" data-poid="86613" data-post-type="none" style="list-style-type:none;" >
        	<div class="medium-3 small-6 columns simple-thumbs" itemtype="http://schema.org/Article" itemscope="">
            	<a href="https://www.atv.com/manufacturer/tracker-off-road/textron-and-tracker-join-forces-to-create-tracker-off-road" itemprop="headline" class="wp_rp_thumbnail">
                	<img src="https://www.atv.com/blog/wp-content/uploads/2019/01/Tracker-Off-Road-Logo-500x285.jpg" itemprop="thumbnailUrl">
                    Textron and Tracker Join Forces to Create Tracker Off Road
                </a>
            </div>
        </li>

		<li data-position="1" data-poid="6754" data-post-type="none" style="list-style-type:none;" >
        	<div class="medium-3 small-6 columns simple-thumbs" itemtype="http://schema.org/Article" itemscope="">
            	<a href="https://www.atv.com/blog/2015/04/join-tread-lightly-for-chance-to-win-arctic-cat-wildcat-x.html" itemprop="headline" class="wp_rp_thumbnail">
                	<img src="https://www.atv.com/blog/wp-content/uploads/2015/04/TreadLightly-Wildcat-Feature-500x285.jpg" itemprop="thumbnailUrl">
                    Join Tread Lightly! For Chance to Win Arctic Cat Wildcat X
                </a>
            </div>
        </li>

		<li data-position="2" data-poid="83059" data-post-type="none" style="list-style-type:none;" >
        	<div class="medium-3 small-6 columns simple-thumbs" itemtype="http://schema.org/Article" itemscope="">
            	<a href="https://www.atv.com/well-that-s-one-way-to-get-to-the-bottom-in-a-hurry-video" itemprop="headline" class="wp_rp_thumbnail">
                	<img src="https://www.atv.com/blog/wp-content/uploads/2018/05/roll-over-500x285.jpg" itemprop="thumbnailUrl">
                    Well, That's One Way To Get To The Bottom in a Hurry + Video
                </a>
            </div>
        </li>

		<li data-position="3" data-poid="84419" data-post-type="none" style="list-style-type:none;" >
        	<div class="medium-3 small-6 columns simple-thumbs" itemtype="http://schema.org/Article" itemscope="">
            	<a href="https://www.atv.com/blog/2018/08/iconic-can-models.html" itemprop="headline" class="wp_rp_thumbnail">
                	<img src="https://www.atv.com/blog/wp-content/uploads/2018/08/Iconic-Can-Am-Models-500x285.jpg" itemprop="thumbnailUrl">
                    Most Iconic Can-Am Models
                </a>
            </div>
        </li>

</ul>
	</div>
<!-- related -->

        		<h2 class="line"><span>Popular</span></h2>
		<div class="row" data-equalizer >

<!-- WordPress Popular Posts Plugin v3.3.2 [PHP] [monthly] [views] [custom] -->

 
			<div class="medium-3 small-6 columns simple-thumbs" data-equalizer-watch itemtype="http://schema.org/Article" itemscope="">
    			<a href="https://www.atv.com/features/five-of-the-best-utvs-for-farmers" itemprop="headline">
        			<img src="https://www.atv.com/blog/wp-content/uploads/2018/06/Best-UTVs-for-Farmers-1.jpg" itemprop="thumbnailUrl">
            		Five of the Best UTVs for Farmers
        		</a>
    		</div>
			<div class="medium-3 small-6 columns simple-thumbs" data-equalizer-watch itemtype="http://schema.org/Article" itemscope="">
    			<a href="https://www.atv.com/manufacturers/2020-kawasaki-teryx-krx-1000-review-first-drive" itemprop="headline">
        			<img src="https://www.atv.com/blog/wp-content/uploads/2019/10/2020-Kawasaki-Teryx-KRX1000-6.jpg" itemprop="thumbnailUrl">
            		2020 Kawasaki Teryx KRX 1000 Review: First Drive
        		</a>
    		</div>
			<div class="medium-3 small-6 columns simple-thumbs" data-equalizer-watch itemtype="http://schema.org/Article" itemscope="">
    			<a href="https://www.atv.com/manufacturer/can-am/breaking-brp-working-on-can-am-maverick-with-four-wheel-steering" itemprop="headline">
        			<img src="https://www.atv.com/blog/wp-content/uploads/2019/12/Can-Am-Four-Wheel-Steering-1.jpg" itemprop="thumbnailUrl">
            		Breaking: BRP Working on Can-Am Maverick with Four-Wheel Steering
        		</a>
    		</div>
			<div class="medium-3 small-6 columns simple-thumbs" data-equalizer-watch itemtype="http://schema.org/Article" itemscope="">
    			<a href="https://www.atv.com/manufacturer/kawasaki/kawasaki-teryx-krx-1000-unveiled" itemprop="headline">
        			<img src="https://www.atv.com/blog/wp-content/uploads/2019/10/Kawasaki-Teryx-KRX-1000-Jump.jpg" itemprop="thumbnailUrl">
            		Kawasaki Teryx KRX 1000 Unveiled
        		</a>
    		</div>

 

<!-- End WordPress Popular Posts Plugin v3.3.2 -->
		</div> <!-- End popular -->

<!-- popular posts from cache -->
        

        
        <div class="insurance-block">
        	<div class="row">
            	<div class="small-12 medium-6 columns ad">
<script type='text/javascript'>
googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_x80_PS'); }); });
</script>
                </div>

                <div class="small-12 medium-6 columns">
                	<h4>Find a ATV Dealer near you</h4>
                    <span>Enter your ZIP code below to search for ATV dealers near you.</span>
                    <form id="dealerlocator_zip" onsubmit="
                   	var zipCode = document.getElementById('zip_finder').value;
                    if (zipCode == 'ZIP code') {
                        document.getElementById('zip_finder').value = '';
                    }
                    " method="post" action="/dealers/" >
                    	<input type="text" value="ZIP code" name="zip" id="finder_zip"
                    		onfocus="if(this.value=='ZIP code')this.value='';"
                   			onblur="if (this.value == '' || this.value == null) this.value = 'ZIP code';">
                    	<input type="submit" value="Find a Dealer" class="button radius" onclick="return findByZip();" />
                    </form>
                </div>

            </div>
        </div>

<!-- insurance block from cache -->

	
<h2>More ATV News...</h2>

<!-- Taboola Mid Content -->
<div id="taboola-mid-article-stream-thumbnails"></div>
<script type="text/javascript">
function vsCFTaboolaMidContentEU() {
	if (typeof googlefc == "object") {
		googlefc.callbackQueue.push(function() {
			if ( gfchelper.isAdProviderAllowed("taboola") ) {
				window._taboola = window._taboola || [];
				_taboola.push({
						mode: 'organic-thumbnails-a',
						container: 'taboola-mid-article-stream-thumbnails',
						placement: 'Mid Article Stream Thumbnails - ATVcom',
						target_type: 'mix'
				});
			}
		});
	} else {
		console.log("cf: taboola googlefc not found.");
	}
}
function vsCFTaboolaMidContentNonEU() {
    window._taboola = window._taboola || [];
        _taboola.push({
                mode: 'organic-thumbnails-a',
                container: 'taboola-mid-article-stream-thumbnails',
                placement: 'Mid Article Stream Thumbnails - ATVcom',
                target_type: 'mix'
        });
}
//Add Taboola Content tag functions to eu and non-eu arrays.
vsCFTagsEUFunctions.push(vsCFTaboolaMidContentEU);
vsCFTagsNonEuFunctions.push(vsCFTaboolaMidContentNonEU);
</script>
<!-- /Taboola Mid Content-->

 	
<!-- Taboola Content -->
<div id="taboola-below-article-thumbnails---3"></div>
<script type="text/javascript">
function vsCFTaboolaContentEU() {
	if (typeof googlefc == "object") {
			googlefc.callbackQueue.push(function() {
				if ( gfchelper.isAdProviderAllowed("taboola") ) {
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-c',
						container: 'taboola-below-article-thumbnails---3',
						placement: 'Below Article Thumbnails 2nd',
						target_type: 'mix'
					});
				}
			});
	} else {
		console.log("cf: taboola googlefc not found.");
	}
}
function vsCFTaboolaContentNonEU() {
    window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-c',
		container: 'taboola-below-article-thumbnails---3',
		placement: 'Below Article Thumbnails 2nd',
		target_type: 'mix'
	});
}
//Add Taboola Content tag functions to eu and non-eu arrays.
vsCFTagsEUFunctions.push(vsCFTaboolaContentEU);
vsCFTagsNonEuFunctions.push(vsCFTaboolaContentNonEU);
</script>
<!-- /Taboola Content-->

    <!-- BEGIN DISQUS -->
    <a name="disqus_thread"></a>  <!-- <a name="respond"></a> -->
    <a name="comments"></a>
    
<div id="disqus_thread">
    </div>

	<!-- END DISQUS -->

    </div>
    <!-- END contentContainer -->


</div>


<div id="ATV_com_1x1_Slimcut_PS_Content" style="width: auto; height: auto;"><script type="text/javascript">googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_1x1_Slimcut_PS_Content'); }); });</script></div>
</div>
<!--  End Content -->



<div id="emailfriend" class="bodyoverlay" >
  <div class="overlay-wrapper">

  	<form id="email_a_friend_form" method="post" name="form1" onsubmit="return false;">
    	<input type="hidden" name="url" value="https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more">
        <div class="pretty-form margin-bottom-2">
        <!-- Row with header -->
        <div class="row header"><div class="small-12 columns"><h2>Email this article to a friend</h2><a href="" class="overlay-close-btn overlay-close">x</a></div></div>

        <div class="row">

        	<div class="message"></div>

            <div class="small-12 columns">
                <div class="row">
                    <div class="small-12 medium-3 columns"><label>Url</label></div>
                    <div class="small-12 medium-9 columns"><b>https://www.atv.com/manufacturer/tracker-off-road/tracker-atv-lineup-history-features-and-more</b></div>
                </div>
                <div class="row">
                    <div class="small-12 medium-3 columns"><label>Your Email</label></div>
                    <div class="small-12 medium-9 columns">
                          <input name="your_email" value="" type="text">
                    </div>
                </div>
                <div class="row">
                    <div class="small-12 medium-3 columns"><label>Your Name</label></div>
                    <div class="small-12 medium-9 columns">
                          <input name="your_name" value="" type="text">
                    </div>
                </div>
                <div class="row">
                    <div class="small-12 medium-3 columns"><label>Your friend's Email</label></div>
                    <div class="small-12 medium-9 columns">
                          <input name="to_email" value="" type="text">
                    </div>
                </div>
                <div class="row">
                    <div class="small-12 medium-3 columns"><label>Email Subject</label></div>
                    <div class="small-12 medium-9 columns">
                          <input name="subject"  value="I saw this on ATV.Com" type="text">
                    </div>
                </div>
                <div class="row">
                    <div class="small-12 medium-3 columns"><label>Message</label></div>
                    <div class="small-12 medium-9 columns">
                          <textarea name="message" rows="6"></textarea>
                    </div>
                </div>
                <div class="row">
                    <div class="small-12 medium-3 columns"><label></label></div>
                    <div class="small-12 medium-9 columns">
                          <div class="g-recaptcha" data-sitekey="6LcFZAYTAAAAAPjGaeJLesFpnmIdoJrXlmTgtOXU"></div>
                    </div>
                </div>
                <div class="row">
                    <div class="medium-3 columns"></div>
                    <div class="small-12 medium-9 columns">
                    	<input type="submit" class="button radius" value="Send email" >
                    	<a href="" class="button radius overlay-close">Cancel</a>
                    </div>
                </div>
            </div>
        </div>
        <!-- End Row with header -->
    </div>
    </form>
  </div>
</div>



<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>



<style>#footer {padding-bottom: 50px;}</style>

	<!-- Footer -->
	<div class="text-center show-for-small-only bottom-ad-mobile nolinks"><div class="ad" id="ATV_com_320x50_Mobile_Bottom_PS" style="position: fixed; bottom: 0; left: 0; right: 0; text-align: center; z-index: 1000; height: 50px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_320x50_Mobile_Bottom_PS'); }); });
		</script>
	</div></div>

<div id="footer" class="row collapse fullWidth nolinks">
	<div id="adFooter" class="row contentWidth show-for-medium-up">
        <div class="large-12 columns text-center">

		<div class="ad" id="ATV_com_728x90_Bottom_PS" >
		<script type="text/javascript">
			googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_728x90_Bottom_PS'); }); });
		</script>
		</div>
	</div>
    	</div>
        <div class="row  contentWidth">
       		<div class="medium-3 small-6 columns ">
			<a href="https://www.atv.com/" title="ATV"><img src="/blog/wp-content/themes/atv2015/images/logo.png" alt="" width="145"></a>
	                <span class="copy">Copyright &copy; 2019 ATV. All rights reserved</span>
        	</div>
		<div class="medium-9 small-6 columns">
		<ul id="footerMenu" class="inline-list right">
                <li><a href="https://www.atv.com/about-us.html">About us</a></li>
<li><a href="https://www.atv.com/contact-us.html">Contact</a></li>
<li><a href="https://www.verticalscope.com/site-privacy-policy/index.php?site=atv.com">Privacy Statement</a></li>
<li><a href="https://www.atv.com/terms-of-service.html">TOS</a></li>
<li><a href="https://www.atv.com/advertising-info.html">Advertising</a></li>
<li><a href="https://www.atv.com/staff-and-contributors">Staff and Contributors</a></li>
<li><a href="http://www.verticalscope.com/copyright.html?site=atv.com/">Copyright</a></li>
                </ul>
            	</div>
        </div>
  </div>
  <!-- End Footer -->


<!-- footer from cache -->





	<script src="/blog/wp-content/themes/atv2015/js/vs.js"></script>

    <script src="/blog/wp-content/themes/atv2015/js/foundation.min.js"></script>
    <script>
      $(document).foundation();
    </script>

<script>
  $(document).foundation({
	  equalizer : {
		// Specify if Equalizer should make elements equal height once they become stacked.
		equalize_on_stack: true
	  }
	});
</script>




    <!-- Slider -->

	<script type="text/javascript">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</script>



<!-- App begin -->
<!-- App end -->



<div id="fb-root"></div>

<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>



<script type='text/javascript'>
	googletag.cmd.push(function() { deployads.push(function() {deployads.gpt.display('ATV_com_1x1_Bottom_PS'); }); });
</script>



<!-- Taboola Footer -->
<div id="taboola-below-article-thumbnails---3"></div>
<script type="text/javascript">
function vsCFTaboolaFooterEU() {
	if (typeof googlefc == "object") {
			googlefc.callbackQueue.push(function() {
				if ( gfchelper.isAdProviderAllowed("taboola") ) {
					window._taboola = window._taboola || [];
					_taboola.push({flush: true});
				}
			});
	} else {
		console.log("cf: taboola googlefc not found.");
	}
}
function vsCFTaboolaFooterNonEU() {
    window._taboola = window._taboola || [];
	_taboola.push({flush: true});
}
//Add Taboola Footer tag functions to eu and non-eu arrays.
vsCFTagsEUFunctions.push(vsCFTaboolaFooterEU);
vsCFTagsNonEuFunctions.push(vsCFTaboolaFooterNonEU);
</script>
<!-- /Taboola Footer-->


<!-- from wp_footer -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.atv.com/blog/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.atv.com\/blog\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atv.com/blog/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.atv.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"93203 https:\/\/www.atv.com\/?p=93203","disqusShortname":"atvcom","disqusTitle":"Tracker ATV Lineup: History, Features and More","disqusUrl":"https:\/\/www.atv.com\/manufacturer\/tracker-off-road\/tracker-atv-lineup-history-features-and-more","options":{"manualSync":false},"postId":"93203"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atv.com/blog/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"atvcom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atv.com/blog/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>

	<script type="text/javascript" >
/*
	grecaptcha.reset= function(){
		var $recaptcha = $('.g-recaptcha iframe');
		if ($recaptcha.length) {
				    $recaptcha.each(function () {
				        var $this = $(this),
				            recaptchaSoure = $this[0].src;
				        $this[0].src = '';
				        setInterval(function () { $this[0].src = recaptchaSoure; }, 500);
				    });
		}
	}
*/
	$(function(){
		$('#emailfriend input.button').on("click",function(){ vs_email_a_friend(); });
	});

	function vs_email_a_friend(){

			var name = $('#email_a_friend_form input[name="your_name"]').val();
			var from_email =  $('#email_a_friend_form input[name="your_email"]').val();
			var to_email = $('#email_a_friend_form input[name="to_email"]').val();
			var subject = $('#email_a_friend_form input[name="subject"]').val();
			var message = $('#email_a_friend_form textarea[name="message"]').val();
			var url = $('#email_a_friend_form input[name="url"]').val();
			var captcha_response = grecaptcha.getResponse();
	
			if (name && from_email && to_email && subject && url && captcha_response){
				var data = {
					'action': 'vs_email_a_friend',
					'your_name': name,
					'your_email': from_email,
					'to_email': to_email,
					'subject': subject,
					'message': message,
					'url': url,
					'recaptcha_response': captcha_response
				};

				$.getJSON("https://www.atv.com/blog/wp-admin/admin-ajax.php", data, function(response) {
					if(response.result && response.result=='ok' && response.message){
						$('#emailfriend div.message').removeClass('error').html(response.message).show();
						$('#emailfriend input.button').off("click");
					}else if(response.result && response.result=='error' && response.message){
						$('#emailfriend div.message').addClass("error").html(response.message).show();
					}					

					grecaptcha.reset();
				});					
			}
			else{
				$('#emailfriend div.message').addClass("error").html("Please fill all the required fields").show();
			}

			return false;

	}

	</script> 
<script>
  (function ($, window) {
	  $(".emailpopup").click(function(e){
			e.stopPropagation();
			$("#emailfriend").show();
			return false;
	  });
	  $(".overlay-close").click(function(e){
			e.stopPropagation();
			$("#emailfriend").hide();
			return false;
	  });
  })(jQuery, window);
</script>
<script type="text/javascript">
$(document).ready(function () {
            /* add custom css to nextgen gallery */
            var nextgenGallery=$("iframe.galleria-iframe");
            if (nextgenGallery.length){ // if gallery is found on the page
                        nextgenGallery.bind("load", function() {
                                    var $head = nextgenGallery.contents().find("head");
                                    $head.append($("<link/>",
	{ rel: "stylesheet", href: "/blog/wp-content/themes/atv2015/css/nextgen_custom.css", type: "text/css" }
                                                              ));
                        });
            }
            var nextgenGalleryContent=$("#npl_content");
            if (nextgenGalleryContent.length){ // if gallery is found on the page
                        nextgenGalleryContent.bind("load", function() {
                                    var $head = nextgenGalleryContent.contents().find("head");
                                    $head.append($("<link/>",
    { rel: "stylesheet", href: "/blog/wp-content/themes/atv2015/css/nextgen_custom.css", type: "text/css" }
                                                              ));
                        });
            }
});
</script>

<!-- ConsolidatedFooters Footers -->
<!-- Adblock Check -->
<div class="afs_ads">&nbsp;</div>
<script>
(function() {
    var adBlockDetector = function() {
        setTimeout(function() {
            if (!document.getElementsByClassName) return;
            
            var ads = document.getElementsByClassName("afs_ads");
            ad  = ads[ads.length - 1];

            if (!ad || ad.innerHTML.length == 0 || ad.clientHeight === 0) {
                _gaq.push(["_trackEvent", "Adblock", "Blocked", "true",,true]);
            } else {
                ad.style.display = "none";
                _gaq.push(["_trackEvent", "Adblock", "Unblocked", "false",,true]);
            }

        }, 500);
    }

    /* Attach a listener for page load */
    if (window.addEventListener) {
        window.addEventListener("load", adBlockDetector, false);
    } else {
        window.attachEvent("onload", adBlockDetector); //IE
    }
})();
</script>
<!-- /Adblock Check--><!-- TOS DMCA -->
<style>
.tos_dmca_policy { text-align: center; }
.tos_dmca_policy table { display: inline-table; width: auto; }
.tos_dmca_policy table { display: inline-table; width: auto; margin: 0 10px; }
</style>
<div class="tfoot tos_dmca_policy">
<table cellpadding="3" cellspacing="0" border="0" class="page" align="center" width="100%"><tr><td class="tfoot" align="center" width="100%"><div class="smallfont"><strong><a rel="nofollow" href="http://www.verticalscope.com/aboutus/tos.php?site=atv.com">Terms of Use</a></strong></div></td></tr></table>

<!-- DMCA --><table cellpadding="3" cellspacing="0" border="0" class="page" align="center" width="100%"><tr><td class="tfoot" align="center" width="100%"><div class="smallfont"><strong><a rel="nofollow" href="http://www.verticalscope.com/copyright.html?site=atv.com">Copyright</a></strong></div></td></tr></table><!-- /DMCA -->
<!-- Privacy Policy --><table cellpadding="3" cellspacing="0" border="0" class="page" align="center" width="100%"><tr><td class="tfoot" align="center" width="100%"><div class="smallfont"><strong><a rel="nofollow" href="https://www.verticalscope.com/site-privacy-policy/index.php?site=atv.com">Privacy Policy</a></strong></div></td></tr></table><!-- /Privacy Policy -->
</div>
<!-- /TOS DMCA -->

<!-- UK legal cookies -->
<style>
.uk-cookie-popup {display:none;border: 2px solid #333; background: #f4f4f4; color: #333; Font-size: 11px; padding: 0px 10px 10px; line-height: normal; position: fixed; z-index: 1000001; bottom: 0px; left: 0px; width: 300px; max-width: 100%; margin: 2px; text-align: left; font-family: Arial;}
.uk-cookie-popup-title {margin: 0px -10px 10px; background: #333; color: #fff; padding: 5px 10px; font-weight: bold;}
.uk-cookie-popup a {color: #0983b6;}
.uk-cookie-popup a.uk-cookie-popup-close {float: right; color: #fff; font-size: 14px; display: inline-block; border: 1px solid #ccc; padding: 1px; line-height: 12px }
</style>
<div id="ukCookiePopup" class="uk-cookie-popup">
<div class="uk-cookie-popup-title"><span id="nointelliTXT"><a href="" class="uk-cookie-popup-close" onclick="setUkLegalCookie();return false;">x</a> Cookie and Data Use Consent</span></div>
<span id="nointelliTXT">We use cookies to improve your experience on this website and so that ads you see online can be tailored to your online browsing interests. We use data about you for a number of purposes explained in the links below.  By continuing to browse our site you agree to our use of data and cookies.<br /><a href="http://www.verticalscope.com/about-us/Data-Use-Consent-Notice.html?site=atv.com" rel="norewrite">Tell me more</a> | <a href="http://www.verticalscope.com/about-us/cookie-preferences.html?site=atv.com" rel="norewrite">Cookie Preferences</a></span>
</div>
<script>
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";

    document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(";");
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==" ") c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function eraseCookie(name) {
    createCookie(name,"",-1);
}

function setUkLegalCookie(){
    createCookie("uk-cookie-legal","been-shown",3650); //set cookie for 10 years
    document.getElementById("ukCookiePopup").style.display = "none";
}

//Add cookie consent tag functions to eu arrays.
function vsCFCookieConsentEU() {
	//Check if cookie has been set
	if (readCookie("uk-cookie-legal") == null) {
		//show popup
		document.getElementById("ukCookiePopup").style.display = "block";
	}
}

vsCFTagsEUFunctions.push(vsCFCookieConsentEU);
</script>
<!-- END UK legal cookies -->
<!-- Lotame -->
<script type="text/javascript">
function vsCFLotameNonEU() {
	(function() {
		var s = document.createElement("script");
		s.src = "//tags.crwdcntrl.net/c/8060/cc_af.js";
		document.body.appendChild( s );
	})(); 
}

//Add Lotame tag functions to non-eu arrays.
vsCFTagsNonEuFunctions.push(vsCFLotameNonEU);  
</script>
<!-- /Lotame --><!-- Rocketfuel -->
<script type="text/javascript">
function vsCFRocketfuelNonEU() {
	var _dropTag=function() { 
		var _qS=""; 
		var _rand=Math.random()+""; 
		var _rs=document.location.protocol+"//"; 
		var xp1_qs = 
		{ 
			"_t": "motovspowct", 
			"_random": _rand*100000000000 
		} 
		for(var qsKey in xp1_qs){_qS += "&"+qsKey+"="+xp1_qs[qsKey];} 
		
		var s = document.createElement("iframe");
		s.width = 0; s.height = 0; s.frameborder = 0; s.scrolling = "no";
		s.src = _rs+"m.xp1.ru4.com/meta?_o=15719"+_qS;
		document.body.appendChild( s );
	} 
	_dropTag(); 
}

//Add Rocketfuel tag functions to non-eu arrays.
vsCFTagsNonEuFunctions.push(vsCFRocketfuelNonEU);  
</script>
<!-- /Rocketfuel -->
<!-- GEOIP Footer -->
<script type="text/javascript">
//Check if GEOIP cookie exists.
if (vsCFIsEU === null) {
	vsCFIsEU = vsCFReadCookie("vsCFIsEU");
	vsCFUserGeoIP = vsCFReadCookie("vsCFUserGeoIP");
}

//Main checks to start new process or use existing data.
if (vsCFIsEU === null && (vsCFTagsEUFunctions.length > 0 || vsCFTagsNonEuFunctions.length > 0)) {
	vsCFSendAjax();
} else if (vsCFIsEU === false || vsCFIsEU === "false") {
	vsCFExecuteNonEuTags();
} else if (vsCFIsEU === true || vsCFIsEU === "true") {
	vsCFExecuteEuTags();
}
</script>
<!-- /GEOIP Footer -->

<!-- /ConsolidatedFooters Footers -->

<!-- App begin -->
<!-- App end -->


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)
Content Delivery Network via www.atv.com

 Served from: www.atv.com @ 2019-12-21 01:31:19 by W3 Total Cache -->